www.oficinabrasil.com.br
Membro: epromO Post foi feito em segunda-feira, 30 de março de 2009 20:11:16
Total de POST: 1
Membro nº 10502
Registrado em: segunda-feira, 30 de março de 2009
-- vc j? conferiu ponto de correia?
  
Membro: ZecãoO Post foi feito em segunda-feira, 30 de março de 2009 20:48:44
Total de POST: 50
Membro nº 3652
Registrado em: segunda-feira, 30 de março de 2009
-- Aquiles bh ......... várias  são  as  causas  que  podem  provocar  os  defeitos  citados  por  você.   Mas  vamos  ver  assim......verifique  a  abertura  positiva  da  borboleta  de  aceleração,  assim  como  a  integridade  de  funcionamento  do  motor  de  passo.  Verifique  o  estado  de  funcionamento  do  potenciômetro  TPS,   verifique  o  funcionamento  do  VSS,  ajuste  o  ponto  de  ignição  com  short-plug  desconectado  em  9  graus  APMS.   E  por  ultimo,  se  tudo  isso  não  resolver  o  problema,  verifique  o  estado  interno  da  UCE.   Esta  UCE,  costuma  apresentar  soldas  frias  em  seu  interior,   quase  sempre motivado  pelas  vibrações  a  que  é  submetida.  Não  deixe  de  verificar  também,  os  aterramentos.  Com  respeito  ao  VSS,  ele  costuma  muito  fazer  este  problema  que  você  está  relatando,  pois  por  defeito  interno,  envia  pulsos  à  UCE,  mesmo  com  veículo  parado,  e  esta  entende  então  que  deve  baixar  lentamente  a  RPM  em  marcha  lenta.  Para  teste,  caso  não  tenha  um  VSS  para  substituir,  desligue-o  momentâneamente  e  faça  funcionar  o  motor  com  ele  desligado.  Verifique  se  o  defeito  não  é  sanado  com  este  procedimento.  Zecão.
  
Membro: aquiles bhO Post foi feito em terça-feira, 31 de março de 2009 07:54:50
Total de POST: 3
Membro nº 9337
Registrado em: terça-feira, 31 de março de 2009
-- ja conferi o ponto 12º com motor em temperatura ideal de funcionamento
  
Membro: mutleyO Post foi feito em terça-feira, 31 de março de 2009 08:37:05
Total de POST: 120
Membro nº 3617
Registrado em: terça-feira, 31 de março de 2009
-- eu aprendi que 9 graus para todos eec1v cfi menos logus e pointer

por ai da pra ver quantas coisas ainda serao trocadas carro muito velho e fod

  
Membro: aquiles bhO Post foi feito em terça-feira, 31 de março de 2009 12:31:36
Total de POST: 3
Membro nº 9337
Registrado em: terça-feira, 31 de março de 2009
-- CARO MUTLEY PASSEI A INFORMAÇÃO ERRADA ELE ESTA É COM  9º.
  
Membro: ZiriguidunO Post foi feito em terça-feira, 31 de março de 2009 12:50:10
Total de POST: 28
Membro nº 9889
Registrado em: terça-feira, 31 de março de 2009
-- Teste entradas falsas de ar no coletor, comece bloqueando o duto da válvula de purga do canister e estradas pela junta da base docoletor ao cabeçote. 
  
Membro: aquiles bhO Post foi feito em terça-feira, 31 de março de 2009 14:45:54
Total de POST: 3
Membro nº 9337
Registrado em: terça-feira, 31 de março de 2009
-- JÁ TESTEI ENTRADA FALSA DE AR NO COLETOR E NA BASE DO TBI.TESTEI UMA  UCE E NADA CONTINUO COM A ?

HOJE DESCOBRI QUE DESLIGANDO O PLUG DO MAP A MARCHA LENTA FICA ESTAVEL ( DETALHE ) MAP NOVO DA THOMSON/MTE.

SERÁ QUE ESTOU SENDO VENDIDO POR ELE?????????????????????????

EXISTE NESSE SISTEMA EEC IV COMO TESTAR O MAP FORA DO VEICULO?

  
Membro: aquiles bhO Post foi feito em terça-feira, 31 de março de 2009 14:54:38
Total de POST: 3
Membro nº 9337
Registrado em: terça-feira, 31 de março de 2009
-- JÁ TESTEI ENTRADA FALSA DE AR NO COLETOR E NA BASE DO TBI.TESTEI UMA  UCE E NADA CONTINUO COM A ?

HOJE DESCOBRI QUE DESLIGANDO O PLUG DO MAP A MARCHA LENTA FICA ESTAVEL ( DETALHE ) MAP NOVO DA THOMSON/MTE.

SERÁ QUE ESTOU SENDO VENDIDO POR ELE?????????????????????????

EXISTE NESSE SISTEMA EEC IV COMO TESTAR O MAP FORA DO VEICULO?

 

PREZADO ZECÃO FIZ OS TESTES RECOMENDADOS POR VOSSA SENHORIA, MAS NÃO OBTIVE EXITO, DESLIGANDO O VSS A ROTAÇÃO NÃO SE ALTEROU.UNICA MUDANÇA FOI DIFICULDADE DE PARTIDA. O SINAL DO TPS ESTA DENTRO DA FAIXA E O ANGULO DA BORBOLETA TEM EXATOS 85 º. O MOTOR DE PASSO É NOVO, DA MAGNETTI MARELLI  CONFERIDA A APLICAÇÃO JUNTA A PROPRIA MM.

DE TODA FORMA TE AGRADEÇO DE MONTÃO E CONTINUO QUEIMANDO A MUFA .

  
Membro: mutleyO Post foi feito em terça-feira, 31 de março de 2009 14:55:28
Total de POST: 120
Membro nº 3617
Registrado em: terça-feira, 31 de março de 2009
--
Vácuo (mmhg)

0

100

20
Vácuo (mmhg)

0

100

200

300

400

500

600

RPM X 10

450

425

396

360

335

305

280

Freqüência (HZ)

150

136

125

125

105

97

 
0

300

400

500

600

RPM X 10

450

425

396

360

335

305

280

Freqüência (HZ)

150

136

125

125

105

97

 
  
Membro: mutleyO Post foi feito em terça-feira, 31 de março de 2009 14:57:22
Total de POST: 120
Membro nº 3617
Registrado em: terça-feira, 31 de março de 2009
-- esqueci ele mede com frequecimetro ou seja em hertz tem que ter bomba de vacuo saber ler mmhg e saber ler em hertz se ler com volts nao da certo
  
Membro: mutleyO Post foi feito em terça-feira, 31 de março de 2009 15:11:51
Total de POST: 120
Membro nº 3617
Registrado em: terça-feira, 31 de março de 2009
-- digital...!
  
Membro: aquiles bhO Post foi feito em quinta-feira, 2 de abril de 2009 18:17:35
Total de POST: 3
Membro nº 9337
Registrado em: quinta-feira, 2 de abril de 2009
-- CARO MUTLEY ERA O DANADO DO MAP NOVO COM DEFEITO

 

VALEU A VC E AO ZECAO

OBRIGADO PELA FORÇA E DISPONHAM

  
Membro: aquiles bhO Post foi feito em segunda-feira, 30 de março de 2009 18:18:31
Total de POST: 3
Membro nº 9337
Registrado em: segunda-feira, 30 de março de 2009
PEÇO AJUDA NA SOLUÇAÕ DE UM DEFEITO INCABULOSO:

MARCHA LENTA EM ELEVAÇÃO AO SOLTAR ACELERADOR. JA RASTREI EM ESTATICA OK. DINAMICA DA UM COD.77 DYN RESP. NAO EXECUTADA.

BELEZA QUANDO ACELERA E SOLTA A ROTAÇÃO CONTINUA ELEVADA EM APROX.1500/1800 RPMS APOS UNS 5 SEG. CAI EM 900/1100.  VEICULO FUNCIONAVA NORMALMENTE MESMO ESTANDO COM O CANISTER ISOLADO , SONDA TRAVADA. MAP QUEBRADO, MOTOR DE PASSO OBSTRUIDO. FORA ESSES ITENS JA TROQUEI TPS, ETC, REGULEI BOMBA 1,1 BAR .CONFERI PONTO SEM PLUG 12º,CONFERI CHICOTES , CONFERI JUNTAS COLETOR ADMISSAO,TBI,.

O ENGRAÇADO É QUANDO RASTREIO NA OPÇÃO RESPOSTA DINAMICA ELE MANTEM UM MARCHA LENTA LEGAL E ESTAVEL.

SE ALGUM COLEGA PODER ME AUXILIAR FICO MUITO GRATO

  
O conteúdo de cada mensagem é de responsabilidade exclusiva de seu autor.
É proibida a reprodução total ou parcial de qualquer mensagem deste fórum sem prévio consentimento por escrito do Portal oficina Brasil.
Produzido por Digitale IT Services v1.0 Final © 2005.